COMMENT CALCULER LE NOMBRE D’EMPLOYÉS REQUIS POUR UN PROJET DANS EXCEL

Le nombre d’employés nécessaires pour un projet doit être calculé. Pour ce faire, entrez le temps disponible (14 jours) pour le projet dans la cellule A2. La cellule B2 contient le nombre d’heures de travail par jour (8,5). La cellule C2 affiche le nombre actuel d’employés (5). Maintenant, nous pouvons calculer combien d’employés sont nécessaires pour réduire la durée du projet ou modifier le nombre d’heures de travail quotidiennes des employés.

Pour calculer le nombre d’employés souhaité :

  1. Entrez différentes combinaisons de jours souhaités dans la colonne A et les heures de travail quotidiennes dans la colonne

B.

  1. Sélectionnez la cellule E2 et insérez la formule =A2*B2*C2 pour calculer le total des heures de travail du projet.
  2. Sélectionnez les cellules C4:C9 et saisissez la formule suivante :

=ARRONDI(2$C*2$A*B$2/(A4*B4) ;0).

  1. Appuyez sur <Ctrl+Entrée>.
  2. Sélectionnez les cellules E4:E9 et tapez la formule suivante : =A4*B4*C4.
  3. Appuyez sur <Ctrl+Entrée>.

FIGURE

 

S’abonner
Notifier de
0 Commentaires
Inline Feedbacks
Voir tous les commentaires

Initiation à Excel

Fonctions Excel

Excel VBA

Macros VBA Utiles

Plus d'outils

Sur Facebook

Sur YouTube

0
Nous aimerions avoir votre avis, veuillez laisser un commentaire.x
()
x