UTILISER LA FONCTION ARRONDI POUR ARRONDIR LES CHIFFRES

Dans cet exemple, tous les nombres doivent être arrondis. Utilisez la fonction ROUND intégrée à Excel pour arrondir un nombre à un nombre spécifié de chiffres.

ARRONDI(nombre; num_chiffres)

nombre : le nombre à arrondir.

num_digits : Le nombre de chiffres auxquels le nombre sera arrondi. S’il est supérieur à 0, le nombre est arrondi à num_digits décimales. Si 0, le nombre est arrondi à l’entier le plus proche. S’il est inférieur à 0, le nombre est arrondi à gauche de la virgule décimale.

Pour arrondir les nombres :

  1. Dans les cellules A2:A10, entrez des nombres avec une virgule décimale.
  2. Dans les cellules B2:B10, entrez le nombre de décimales auquel le nombre doit être arrondi.
  3. Sélectionnez les cellules C2:C10 et saisissez la formule suivante :

=ARRONDI($A2; $B2).

  1. Appuyez sur <Ctrl+Entrée>.

FIGURE 

 

S’abonner
Notifier de
0 Commentaires
Inline Feedbacks
Voir tous les commentaires

Initiation à Excel

Fonctions Excel

Excel VBA

Macros VBA Utiles

Plus d'outils

Sur Facebook

Sur YouTube

0
Nous aimerions avoir votre avis, veuillez laisser un commentaire.x
()
x