UTILISER LA FONCTION SOMME POUR SOMMER PLUSIEURS PLAGES DANS EXCEL

Pour additionner plusieurs plages, il suffit de se référer à chacune d’elles, séparées par des virgules, en utilisant le 

Fonction SOMME du conseil précédent.

Pour additionner plusieurs plages:

  1. Dans les cellules A2:A10, entrez les prix de 1$ à 100$.
  2. Sélectionnez les cellules B2:B10 et tapez la formule =A2*8% pour calculer le montant de la taxe.
  3. Appuyez sur <Ctrl+Entrée>.
  4. Dans les cellules D2:D10, saisissez des valeurs de remise de –1 à –3.
  5. Dans la cellule B12, additionnez les trois colonnes avec la fonction suivante :

=SOMME(A2:A10; B2:B10; D2:D10).

  1. Appuyez sur <Entrée>.

FIGURE 

REMARQUE Pour placer une bordure autour de toutes les cellules utilisées dans la fonction, sélectionnez la cellule B12 et appuyez sur

<F2>. La fonction sera également affichée.

 

 

 

S’abonner
Notifier de
0 Commentaires
Inline Feedbacks
Voir tous les commentaires

Fonctions Excel

Macro VBA Utiles

Excel Pratique

Programmation VBA

Sur Facebook

Sur YouTube

0
Nous aimerions avoir votre avis, veuillez laisser un commentaire.x
()
x