UTILISER LA FONCTION SOMME POUR SOMMER UNE PLAGE

Dans cet exemple, toutes les valeurs d’une plage dans une feuille de calcul doivent être ajoutées, la somme apparaissant dans la cellule A11. Pour ce faire, utilisez la fonction SOMME, qui renvoie la somme de tous les nombres dans une plage de cellules.

SOMME(nombre1, nombre2, …)

nombre1, nombre2, … : De 1 à 30 arguments à additionner. Les références de cellules sont également valide

Pour additionner une plage :

  1. Dans les cellules A2:A10, saisissez n’importe quelle valeur comprise entre 1 et 100. La  montre que nous avons utilisé des montants en dollars.
  2. Dans la cellule A11, tapez la formule suivante :

=SOMME(A1:A10).

  1. Appuyez sur <Entrée>.

FIGURE

REMARQUE Pour effectuer cette tâche un peu plus rapidement, sélectionnez simplement la cellule A11 et cliquez sur l’icône ∑ (Somme automatique) dans la barre d’édition sous l’onglet Accueil. Appuyez ensuite sur <Entrée> pour afficher le résultat du calcul.

 

 

 

S’abonner
Notifier de
0 Commentaires
Inline Feedbacks
Voir tous les commentaires

Initiation à Excel

Fonctions Excel

Excel VBA

Macros VBA Utiles

Plus d'outils

Sur Facebook

Sur YouTube

0
Nous aimerions avoir votre avis, veuillez laisser un commentaire.x
()
x