UTILISER LA FONCTION SOMME.SI POUR DÉTERMINER LES VENTES D’UNE ÉQUIPE DANS EXCEL

Dans cet exemple, toutes les ventes des différentes équipes doivent être additionnées. Vous pouvez utiliser le

Fonction SOMME.SI pour ajouter toutes les cellules d’une plage, spécifiée par un critère donné.

SOMME.SI(plage; critères; somme_plage)

range : plage de cellules à évaluer.

critères : les critères qui spécifient les cellules à ajouter. Il peut s’agir d’un nombre, d’une expression ou d’un texte.

sum_range : les cellules réelles à additionner.

Pour additionner les données spécifiées :

  1. Dans les cellules A2:A10, entrez un numéro d’équipe de 1 à 3.
  2. Énumérez tous les membres de l’équipe dans les cellules B2:B10.
  3. Dans les cellules C2:C10, saisissez les ventes quotidiennes de chaque employé.
  4. Énumérez les numéros 1, 2, 3 pour chaque équipe dans les cellules E2:E4.
  5. Sélectionnez les cellules F2:F4 et tapez la formule suivante :

=SOMME.SI($A$2:$A$10; E2; $C$2:$C$10).

  1. Appuyez sur <Ctrl+Entrée>.

FIGURE 

REMARQUE A la fin , vous trouverez un autre exemple appelé somme.si s, qui a

disponible depuis Excel 2007.

 

 

S’abonner
Notifier de
0 Commentaires
Inline Feedbacks
Voir tous les commentaires

Initiation à Excel

Fonctions Excel

Excel VBA

Macros VBA Utiles

Plus d'outils

Sur Facebook

Sur YouTube

0
Nous aimerions avoir votre avis, veuillez laisser un commentaire.x
()
x