UTILISEZ LA FONCTION ARRONDI.AU.MULTIPLE POUR ARRONDIR LES VALEURS AU MULTIPLE LE PLUS PROCHE DE 10 OU 50

Parfois, il est nécessaire d’arrondir les valeurs au multiple le plus proche de 10 ou 50. Pour effectuer cette tâche, utilisez la fonction ARRONDI.AU.MULTIPLE du complément Analysis ToolPak. MROUND renvoie un nombre arrondi au multiple souhaité.

Pour arrondir les valeurs au multiple de 10 ou 50 le plus proche :

  1. Dans les cellules A2:A10, répertoriez tout type de valeurs.
  2. Sélectionnez les cellules B2:B10 et saisissez la formule suivante :

=ARRONDI(A2; 10).

  1. Appuyez sur <Ctrl+Entrée>.
  2. Sélectionnez les cellules C2:C10 et tapez la formule suivante :

= ARRONDI.AU.MULTIPLE (A2; 50).

  1. Appuyez sur <Ctrl+Entrée>.

 

FIGURE 

REMARQUE Pour utiliser cette fonction, vous devez avoir installé et chargé Analysis ToolPak comme décrit dans le conseil précédent.

 

 

 

S’abonner
Notifier de
0 Commentaires
Inline Feedbacks
Voir tous les commentaires

Initiation à Excel

Fonctions Excel

Excel VBA

Macros VBA Utiles

Plus d'outils

Sur Facebook

Sur YouTube

0
Nous aimerions avoir votre avis, veuillez laisser un commentaire.x
()
x