UTILISEZ LA FONCTION SOMME.SI POUR COMPTER DES COUTS SUPÉRIEURS 1 000 $

Cette astuce peut être utilisée pour déterminer la somme de toutes les phases pour lesquelles les coûts sont supérieurs à 1 000 $. Pour additionner uniquement ces cellules, utilisez la fonction SOMME.SI. Il ajoute les cellules spécifiées par un critère donné.

Pour additionner les coûts spécifiés :

  1. Dans les cellules A2:A11, entrez les différentes phases.
  2. Entrez le coût de chaque phase dans les cellules B2:B11.
  3. Dans la cellule D1, entrez 1000 comme critère donné.
  4. Sélectionnez la cellule D2 et tapez la formule suivante :

=SOMME.SI(B2:B11; “>” & D1).

  1. Appuyez sur <Entrée>.

FIGURE 

REMARQUE Si les critères ne doivent pas être liés à une référence de cellule, utilisez cette formule :

=SOMME.SI(B2:B11; “>1000”)

S’abonner
Notifier de
0 Commentaires
Inline Feedbacks
Voir tous les commentaires

Initiation à Excel

Fonctions Excel

Excel VBA

Macros VBA Utiles

Plus d'outils

Sur Facebook

Sur YouTube

0
Nous aimerions avoir votre avis, veuillez laisser un commentaire.x
()
x